_________________________________________________________

Empfehlung:
Zeitnahe Installation der vom Hersteller bereitgestellten Sicherheitsupdates, um die Schwachstellen zu schließen
_________________________________________________________

05.07.2019
WordPress: Schwachstelle ermöglicht SQL-Injektion (Risikostufe 3)
Apple iOS: Mehrere Schwachstellen (Risikostufe 5)
Foxit Reader und Foxit Phantom PDF Suite: Mehrere Schwachstellen (Risikostufe 3)

02.05.2019
Google Android: Mehrere Schwachstellen(Risikostufe 4)

19.06.2019
Mozilla Firefox: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit den Rechten des angegriffenen Nutzers (Risikostufe 4)

_________________________________________________________

Quelle: Buerger-Cert-Warnmeldung
buerger-cert-newsletter@newsletter.bund.de
_________________________________________________________

.