Aktuelle Sicherheitsmeldungen

_________________________________________________________

Empfehlung:
Zeitnahe Installation der vom Hersteller bereitgestellten Sicherheitsupdates,
um die Schwachstellen zu schließen
_________________________________________________________

25.02.2020 (Risikostufe 4)
Google Chrome: Mehrere Schwachstellen
Betroffene Systeme:
Google Chrome kleiner 80.0.3987.122
_________________________________________________________

12.02.2020 (Risikostufe 3)
Mozilla Firefox und Thunderbird: Mehrere Schwachstellen
Betroffene Systeme:
Mozilla Firefox kleiner 73
Mozilla Firefox ESR kleiner 68.5
Mozilla Thunderbird kleiner 68.5
_________________________________________________________

12.02.2020 (Risikostufe 4)
Adobe Acrobat und Reader: Mehrere Schwachstellen
Betroffene Systeme:
Adobe Acrobat kleiner 2015.006.30510
Adobe Acrobat kleiner 2017.011.30158
Adobe Acrobat Reader kleiner 2015.006.30510
Adobe Acrobat Reader kleiner 2017.011.30158
Adobe Acrobat Reader DC kleiner 2020.006.20034
_________________________________________________________

12.02.2020 (Risikostufe 3)
Adobe Flash Player: Schwachstelle ermöglicht Ausführen
von beliebigem Programmcode mit Benutzerrechten
Betroffene Systeme:
Adobe Flash Player kleiner 32.0.0.330
_________________________________________________________

05.02.2020 (Risikostufe 3)
Google Chrome: Mehrere Schwachstellen
Betroffene Systeme:
Google Chrome kleiner 80.0.3987.87
_________________________________________________________

29.01.2020 (Risikostufe 4)
Apple iPadOS: Mehrere Schwachstellen
Betroffene Systeme:
Apple iOS kleiner 13.3.1
Apple iPadOS kleiner 13.3.1
_________________________________________________________

29.01.2020 (Risikostufe 5)
Apple macOS: Mehrere Schwachstellen
Betroffene Systeme:
Apple macOS 10.13.6
Apple macOS 10.14.6
Apple macOS kleiner 10.15.3
_________________________________________________________

16.01.2020 (Risikostufe 3)
Foxit Reader und Foxit Phantom PDF Suite: Mehrere Schwachstellen
Betroffene Systeme:
Foxit Phantom PDF Suite kleiner 9.7.1
_________________________________________________________

15.01.2020 (Risikostufe 4)
Oracle Java SE: Mehrere Schwachstellen
Betroffene Systeme:
Oracle Java SE
_________________________________________________________

13.01.2020 (Risikostufe 3)
Mozilla Thunderbird: Mehrere Schwachstellen
Betroffene Systeme:
Mozilla Thunderbird kleiner 68.4.1
_________________________________________________________

09.01.2020 (Risikostufe 3)
WordPress: Mehrere Schwachstellen
Betroffene Systeme:
Open Source WordPress kleiner 5.3.1
_________________________________________________________

08.01.2020 (Risikostufe 3)
phpMyAdmin: Schwachstelle ermöglicht SQL-Injection
Betroffene Systeme:
Open Source phpMyAdmin kleiner 4.9.4
Open Source phpMyAdmin kleiner 5.0.1
_________________________________________________________

Quelle: Buerger-Cert-Warnmeldung
buerger-cert-newsletter@newsletter.bund.de
_________________________________________________________

.

1 Kommentar

Kommentare sind deaktiviert.