_________________________________________________________

Empfehlung:
Zeitnahe Installation der vom Hersteller bereitgestellten Sicherheitsupdates, um die Schwachstellen zu schließen
_________________________________________________________

04.04.2019
ClamAV: Mehrere Schwachstellen
Open Source ClamAV < 0.100.3
Open Source ClamAV < 0.101.2

02.04.2019
Risikostufe 4
Google Android: Mehrere Schwachstellen
Google Android 7.0
Google Android 7.1.1
Google Android 7.1.2
Google Android 8.0
Google Android 8.1
Google Android 9

29.03.2019
VMware ESXi: Mehrere Schwachstellen
VMware ESXi 6.0
VMware ESXi 6.5
VMware ESXi 6.7
VMware Workstation < 14.1.7
VMware Workstation < 15.0.4

26.03.2019:
Apple iTunes < 12.9.4-Windows
Apple Safari < 12.1
Mozilla Thunderbird < 60.6

_________________________________________________________

Quelle: Buerger-Cert-Warnmeldung
buerger-cert-newsletter@newsletter.bund.de
_________________________________________________________

.